Re: orca-setup, AttributeError

"WW" == Willie Walker <William Walker Sun COM> writes:

    WW> Hi Jan: One *can* make orca run on a GNOME 2.12 system, but what
    WW> you'll basically doing is pulling in needed bits from GNOME
    WW> 2.14. Since Orca is not at a 1.0 level yet, and since GNOME 2.14
    WW> bits are becoming more and more easily available (e.g., Fedora
    WW> Core 5 and Ubuntu Dapper Drake), the path of least resistance
    WW> here would be to just go to GNOME 2.14.
Good news. It seems that gnome 2.14 comes in Debian unstable form amd64
already. I hope that through several next days come other gnome packages

I can of course install 32bits in chroot for example but I wanted deeply
to try the 64bits platform. I think this platform will be most often
used. What not works today can tomorrow. :-)

Have you nice day.


Jan Buchal
Tel: (00420) 24 24 86 008
Mob: (00420) 608023021

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]