Re: [orca-list] Odd behavior with restarting Orca

On Wed, Sep 01, 2010 at 08:24:34PM +0200, VojtÄch PolÃÅek wrote:
 No, I'm using speech-dispatcher 0.6, where can I get newer version?
Is it stable?

You can get speech-dispatcher-0.7 from
and yes, it is stable; it is their official release.  They also have a
git version if ou're interested.  I'm using a git pull from a couple
weeks ago at this point.

Just as an aside, OpenTTS development has stopped and is being merged
back into speech dispatcher and the differences between developers has
been worked out and the development cycle is moving again.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]