Re: [GnomeMeeting-list] pwlib install: configure or Makefile bug?

On 07/08/2003 at 21:55:56(+0200), Kilian Krause used 1.7K just to say:
> well, besides being an ancient version, the 7.1 needs to have full
> gnome2-devel environment installed in order to get gnomemeeting built.
> so, i'm wishing you much luck and fun doing that ;))

Haven't been compiling gnomemeeting in a while, but last time I surely managed
to get around that gnome dependency and compiled successfully without it.

/\   Georgi Georgiev   /\ But, for my own part, it was Greek to me. -- /\
\/    chutz gg3 net    \/ William Shakespeare, "Julius Caesar"         \/
/\  +81(90)6266-1163   /\                                              /\

Attachment: pgpmElB0uJYll.pgp
Description: PGP signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]