Re: Problem with intltool 0.40.0?

On Tue, 2008-07-01 at 14:58 -0500, Brian Cameron wrote:
> David:
> So what does this mean?  Should all GNOME modules fix their top-level
> files, manpages, and other docs that refer to the need to
> add these generated files to EXTRA_DIST?  Or do we just not work with
> the latest intltool 0.40.0 for now until this issue gets fixed in
> intltool?

I'm not sure - but like you, my modules now fail to bootstrap (e.g. with intltool 0.40. Better ask the intltool maintainer what
he had in mind.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]