Re: which GMIME version pre-req for Balsa 2.2.5?

On 11/16/2004 07:53:01 PM, Jerry wrote:
On 11/16/2004 01:23:32 PM, Pawel Salek wrote:
Now it seems like I am down to the last two deps - two that you
mentioned earlier:

eg ./configure
No package 'libgnomeprint-2.0' found

configure: error: Library requirements (
  libgnomeprint-2.0 >= 1.106.0
  libgnomeprintui-2.0 >= 1.106.0

However, it seems that my currently installed versions of these two
actually newer than what Balsa is looking for and should therefore
satisfy the pre-reqs?  Or must they be *-2.0 versions?

libgnomeprint22-devel-2.8.0 etc


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]