Reá: Reá: Reá: Reá: new version of gpgme (0.4.5) breaks signature checking



Le 22.03.2004 19:56, Albrecht Dre▀ a Úcritá:
> Am 21.03.04 22:38 schrieb(en) Jean-Luc Coulon (f5ibh):
>> One question: is there any use to report this bug in the Debian BTS  
>> as you have already reported it upstream?
> 
> IMHO, it  would be a good idea to inform the package maintainer that  
> gpgme 0.4.5 is broken. No idea how to do that; I use a redhat-like  
> system on a PowerMac... I sent the bug report a few minutes ago, but  
> usually the gpg(me) people are somewhat slow in fixing problems...

Ok, I will do that on the Debian Bug Tracking System. I will tell you  
are reporting it upstream.

--
		- Jean-Luc
> 
> Cheers,
> 
> 	Albrecht.

PGP signature



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]