Re: [orca-list] Accessibility of Java applications

Hello MichaÅ,

Thans so much for your helpful response !

I downloaded java-atk-wrapper from GIT and tried to install it but I am
having difficulties with its dependencies.
./ says:
No package 'gdk-2.0' found
No package 'gconf-2.0' found
I was not able to find the corresponding Debian packages, so I don't
know whether thismeans these packages do not exist or not. If they
exist, do I have to give options so that they can be located

Thanks much for any help,

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]