Re: [orca-list] Cannot upgrade Orca or at-spi on Ubuntu Hardy

"Christian" <christian08 runbox com> writes:

Hi all,
I wanted to install the latest svn version of orca and at-spi but it fails to install.

GNOME 2.22 has just been released.  gnome-orca 2.22.0 has just
entered Debian unstable.  I guess Ubuntu will (or has already)
do the same thing.  So its probably questionable if
you really want to install svn versions of at-spi and gnome-orca right now,
there isn't much change (if any) between GNOME 2.22 release tarballs
and what is in the svn trunks right now.

  âââââ | Debian Developer <URL:>
  .''`. | Get my public key via finger mlang db debian org
 : :' : | 1024D/7FC1A0854909BCCDBE6C102DDFFC022A6B113E44
 `. `'
   `-      <URL:>  <URL:>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]