[orca-list] Cannot upgrade Orca or at-spi on Ubuntu Hardy

Hi all,
I wanted to install the latest svn version of orca and at-spi but it fails to install.
I have done
apt-get build-dep at-spi
apt-get build-dep gnome-orca
apt-get install subversion
I get the following error message:
cant switch too many.
Any help would be appreciated, many thanks.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]