Re: [orca-list] installing ubuntu feisty fawn beta

On Tue, Mar 27, hermann wrote:
Hi Mike,
try the following command:
apt-get build-dep gnome-orca

All nice and good but why not update to feisty?  Then one gets the gnome 2.18 desktop and a new orca.  
Certainly one does not need any particular distro for running ff3.  But that wasn't Mike's question.

Mike if you still want to update to feisty I will write up some instructions for you.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]