Re: orca 0.2.4 compiles, but no more

I am now in a posision where I can compile orca either from the sources of 2.0.4 or from the latest CVS.
Once installed, I run as a normal user:
orca -t
and get "Welcome to Orca setup" on the screen and spoken through I suppose gnome-speech.
That is that though. I seem to have to kill orca to get out of there.
It is quite possible that there mighht be remains left of an old orca install.
Have anyone gotten this problem and or solved it?
TIA Willem

This message is subject to the CSIR's copyright, terms and conditions and
e-mail legal notice. Views expressed herein do not necessarily represent the
views of the CSIR.

CSIR E-mail Legal Notice
CSIR Copyright, Terms and Conditions
For electronic copies of the CSIR Copyright, Terms and Conditions and the CSIR
Legal Notice send a blank message with REQUEST LEGAL in the subject line to
HelpDesk csir co za

This message has been scanned for viruses and dangerous content by MailScanner, and is believed to be clean. MailScanner thanks Transtec Computers for their support.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]