Re: [jokosher-devel] Very important - only use glade >= 3.0.2

On Wed, Oct 18, 2006 at 08:35:49PM -0400, Laszlo Pandy wrote:
> So please, if you have to commit a change to the glade file, you *must* 
> use 3.0.2 or else we will lose the translations. You can get the glade 
> 3.0.2 sources from the link below, or just use the one in edgy.

I still seem to be using glade 2.12.1 so I suppose there was a gnome upgrade
I didn't bother with at some point. Do you know if glade-2 is OK? 

John Green

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]