Re: Upgrading to latest version of gnumeric on RedHat 6.1

On Thu, Dec 20, 2001 at 12:33:37AM -0800, Adrian Custer wrote:

My advice would be to re-install a more current version of
gnome/gnu/linux. Upgrading libc's is very hard, doing it on an rpm
distribution is going to make you unhappy.

That might have been the case, but it's not anymore. 

Upgrade with the latest updates, that would include rpm4.

And maybe you would be better of with ximians desktop, since this would
include lots of packages from later redhat versions.

But upgrading to redhat 7.2 would be advisable.

carpe noctem

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]