Re: More Build Errors

As far as I can tell, it's only required for gnome-control-center, and
you can ignore it for just gnome-shell:

I'll poke mccann to see if we can include libxklavier from git (0.5.1)
in the module set, or revert that commit.

On Fri, Feb 4, 2011 at 9:22 PM, Onyeibo Oku <twohotis gmail com> wrote:
> On 02/05/2011 03:18 AM, Onyeibo Oku wrote:
>> According to this page:
>> ... this is a
>> planned update and should not be affecting jhbuild
>> However, IT IS AFFECTING jhbuild.
> How do I point jhbuild to the installed version 5.0.  I don't understand why
> it should be requesting for something that is not yet existing.
> _______________________________________________
> gnome-shell-list mailing list
> gnome-shell-list gnome org

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]