[Glade-users] gide

I just got gide-0.3.5 and tried to compile to use it along with Glade.

Unfortunately, it seems that Gide requires Glade-0.8.0 or better. I've got 
Glade-0.6.2 installed, which seems to be the latest release. Could someone 
explain me how Gide can look for a release which hasn't been released yet ??


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]