[Glade-users] gide

On 24 Jul 2001 09:51:38 +0200, sven wrote:
I just got gide-0.3.5 and tried to compile to use it along with Glade.

Unfortunately, it seems that Gide requires Glade-0.8.0 or better. I've got 
Glade-0.6.2 installed, which seems to be the latest release. Could someone 
explain me how Gide can look for a release which hasn't been released yet ??

I've just spoken to JP, one of the gide maintainers, and it appears
that it is really looking for gal 0.8.0. The error message is incorrect.

So you need to get gal 0.8.0.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]