Re: [Gimp-developer] Reporting bugs for 2.9.5?

On 01/11/2017 06:40 PM, Thorsten Stettin wrote:

Why do you need libpng >= 1.6.25, and lcms2 >= 2.7 in order to build
Gimp 2.9.5 - commit 36ebe03770fd8b87102e95cd6c45b194a45a8ba3?

libpng 1.6.25:

lcms2 2.7

GPG: 96A8 B38A 728A 577D 724D 60E5 F855 53EC B36D 4CDD

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]