Re: [Evolution] "Evolution can not start" dialog

On Mon, 2006-05-29 at 10:08 +0100, Keith Sharp wrote:
I also get this repeatedly.  I am running a fully up to date FC5:
evolution-2.6.1 and evolution-data-server-1.6.1.

And I would emphasise that I am not compiling, changing, or installing
anything either.  Just running the versions that were installed by the

Here it works using FC5.

Attachment: smime.p7s
Description: S/MIME cryptographic signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]