RE: [Evolution] Evolution-*, Firefoy and nspr not installing

On Mon, 2005-10-17 at 15:09 -0400, Marc Bellack wrote:
Regarding your reply below, I am using version 2.2.3 with a linspire OS. I
did not see the option you described below when I go to the account editor.
If this option is only available in a later version how to get the update as
Linspire cnr only has 2.2.3 available.

Its only available since the 2.3.x releases. The current stable release
is 2.4.x. Upgrade if possible.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]