Re: [Evolution] Beta3 dependency issue

So if we don't care about SSL we can just do a --nodeps install or will
it try to load these libraries even if we're not using SSL?

On Sat, 2001-09-08 at 14:19, Jeffrey Stedfast wrote:
Evolution only depends on the low-level libraries within Mozilla like
libnspr4 and libnss3, which are needed for SSL and some day down the
line S/MIME.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]