Re: [Evolution] Where to get libdb3....

Actually, they go:

The required 3.1.17 version is available there.


On 02 Jun 2001 23:38:51 -0700, Brad Douglas wrote: is the official vendor, but they don't seem to
keep the particular version needed around anymore...

You shouldn't have any problem finding it by searching Yahoo for

Otherwise, I don't know.  I'm certainly no authority on the issue.

On 3 Jun 2001, Cameron Matheson wrote:

| Hey,
| I'm trying to compile the latest CVS evolution, but it says i need
| libdb3.  Where might i get this?  I've been searching on the net, but i
| can only seem to find rpm's and deb's (i want to build from source)
| Thanks,
| Cameron Matheson

evolution maillist  -  evolution helixcode com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]