Re: [Evolution] Compilation problems

Jeffrey Stedfast wrote:
I believe you need gnome-vfs and oaf 0.6.1 I think

  The Evo pages point to 0.3.1 and 0.6.0 resp., and I think I read that
Evo doesn't actually compile with the latest 0.4.2 gnome-vfs due to API

  However, the RPMs have version numbers that tally with the ones you
give, so I'll move on to those.

  But either way, the question remains: should I expect these unstable
libraries to have working 'make check's?

=====================- -=====================
Neil Bird                          |  If this .signature   |
  work mailto:neil bird rdel co uk |  looks pants, then    | $> cd /pub
  personal mailto:neil fnxweb com  |  stop using Outlook!  | $> more beer

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]