Re: [+gnome] Re: automatic reloads for a pdf in evince; script communicates reload signal to evince

On Wed, Mar 4, 2009 at 5:05 PM, Wouter Bolsterlee <wbolster gnome org> wrote:

> Yes, that's a very old version. You should really upgrade to 2.24.x :)
> Just upgrade. All problems you describe have been long fixed.

Thanks again Wouter! Stupid, stupid Red Hat. Their repo has that as
the up-to-date version.

Now I'll probably have to uninstall and install from source. Its
always iffy mixing these yum installs with my own!


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]