Re: pdf export / scaling - got lost

On Wed, Oct 03, 2007 at 11:06:29AM +0200, Hans Breuer wrote:
Given that 1.4.10 is the *newest* version available [ ] it definitely should be enough.

Ah, sorry, I confused it with the pango version number, which is
at 1.18.something. Thanks for the clarification.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]