[no subject]


on my debian desktop, i am using beagle (actually the very reason why i
have the unstable distribution). The firefox derivative Iceweasel is not supported by the Beagle Indexer 0.5. Is there any hope
that this lack of support will go away soon?

Bernhard Kleine
mail bbfk gmx net
linux-user Nr. 411598
PGP-Key         PGP-Fingerprint:
0x6C1D9C2A      3161 A9E2 B661 A242 D9AF
                61BF C842 4D18 6C1D 9C2A

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]