Re: Opening mailboxes from the command line

On 10/22/2011 05:04:12 PM Sat, Jack wrote:
[ ... ]
Excellent.  Now I just have to figure out why Gentoo is only up to 2.4.8.

The patch has been pushed to master and the gtk3 branch.  I hope our adventurous git testers will have an opportunity to verify that it hasn't broken anything, and perhaps even works as advertised!



Attachment: pgpX8sQpgJREq.pgp
Description: PGP signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]