[Vala] [Fwd: Re: [Tracker] tracker 0.7.x depends on vala and libgee?]

--- Begin Message ---
On 20/10/09 11:07, Jerry Tan wrote:

Hi, guys,

I check vala 0.7.7 and libgee 0.5,

it seems that tracker 0.7.x depends on these two libraries.

but there is a private copy of gee inside vala,

also has a gee.h

should this source code of gee be removed from vala if I have libgee

Isn't this a topic for the vala mailing list?



--- End Message ---

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]