Pango tarball for 3.0

Hi Behdad,

Would it be possible to have a new 1.28.x pango tarball, that include
the security fixes from master? It's not really good to have a
vulnerable pango for GNOME 3.0, I'd think :-)



Les gens heureux ne sont pas pressés.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]