Using cheese 2.30.x for GNOME 2.31.6

Hi Daniel,

Since cheese 2.31.1 has a dependency on mx, which is not an approved
external dependency, I'm using cheese 2.30.x for GNOME 2.31.6.

During GUADEC, I think you mentioned that you wanted to get the new
cheese out for GNOME 2.32. So can you remove the mx dependency (or start
discussion about it on d-d-l) before the next release? :-)



Les gens heureux ne sont pas pressés.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]