Re: GNOME 2.22 API Freeze Break Request for AT-SPI

Andre Klapper wrote:
approval 1 of 2 because it's an api enhancement, only orca using it,
pretty well tested and code exists to turn it off/not use it if really
in general: please keep in mind that we definitely prefer to receive
such break requests *before* the last gnome release candidate has
already hit the streets.


Thanks for reviewing.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]