gnutls in the external dependencies for 2.17 and 2.19


The right address for gnutls isn't is instead of

I don't update this, because I don't know if I can and because I don't
if there is any issue with the first addres, since the gnutls-1.4.0
doesn't exist in the second address and the guys of GARNOME or jhbuild
doesn't correct this yet.

Best regards,

Yahoo! Mail - Sempre a melhor opção para você! 
Experimente já e veja as novidades.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]