Re: [orca-list] What version of libwebkit-gtk need installing with Natty to possible proper use Yelp webkit based version?

Hy Joanie,

I will be looking this tomorrow, I think I forgot remove the gecko based Yelp orca application settings file with my Orca folder. Always need enabling caret navigation with F7 key when launching the webkit based help browser, or have a magic gconf key to appli this preference always by default? If this is not enough, I try will be update the Orca version my testing Natty system with actual master branch.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]