Re: [orca-list] which version of eclipse works with orca?

Mitchell Smith <mjs mjsmail net> wrote:
I also noticed that backspace issue when I tried Eclipse in Debian a
year or so back, however the version in Debian was 3.2.2 which is
pretty old, I didn't try with 3.5.

Debian Unstable now has version 3.5.2, in case you want to upgrade.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]