[orca-list] Orca Build with new pyatspi release


Orca builds on lucid fails with missing pyatspi module error.  This might be due to the newer pyatspi upstream release (1.29.2-0ubuntu1). Any workarounds / patches would be greatly appreciated.


Rakesh 'arky' Ambati| IT Consultant| http://www.braillewithoutborders.org | Blog: http://playingwithsid.blogspot.com

The INTERNET now has a personality. YOURS! See your Yahoo! Homepage.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]