Re: Orca-0.2.4 ./configure problem

On Thu, May 18, 2006 at 10:31:11PM EST, Willem van der Walt wrote:
According to apt-get install python-gnome2
I have the latest version.
I might have missed out on installing some python modules when I have 
installed python2.4.

Ok, do you have python-dev installed?
Luke Yelavich
GPG key: 0xD06320CE 
Email & MSN: themuso themuso com
ICQ: 18444344
Jabber: themuso jabber org au

Attachment: signature.asc
Description: Digital signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]