Re: gconf_entry_unref patch

> The latest (stable) version will start with 2.12.x. You just installed
> GConf for GNOME 1.x.

Excellent. Perhaps the gconf website should be updated at some point then, so that people don't end up wasting loads of time.

I read "Find the latest GConf at"; from "";.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]