Re: dependency


I'd like to become an mc user. I have a retro Linux disto, Caldera 2.2,
and am attempting to install mc from a still older version of Caldera,
which didn't apparently have the file on the disk.

I couldn't find "libter Caldera" on Google.  The only hit is where
"libtermcap" was truncated in the subject.

Any idea where I can find this file? And if it is available, please let
me now in what directory to put it (or install it?) so that KPackage
will find it when I attempt to install mc again. Thanks in advance, and
I look forward to becoming an mc user.

I think it would be much better for you to try the newly released version
4.6.0.  Try compiling it from source.

Pavel Roskin

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]