Re: [GtkGLExt] gtkglext-1.0.6 not yet updated to work with gtk+-2.8.x

Is anyone else interested in updating the C++ bindings also? I use those but I am not sure how much help I can be.

Hans Oesterholt-Dijkema wrote:
I'll test the new releases in mzgtk2
gtkglext-list mailing list
gtkglext-list gnome org

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]