Re: GTK adjustement changes create incompatible behaviour between versions?

Ghee Teo wrote:
Patryk Zawadzki wrote:

Can we get a precise list of affected applications? I only tripped
over Inkscape so far but that's not part of GNOME and we'll likely
patch it up downstream if there's no upstream fix.
The list of applications affected were listed by Kjartan and Vincent on this thread previously.

The list of *GNOME applications* affected were listed. I'm afraid the world of gtk apps is quite a bit larger than those hosted on


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]