Re: 2.3.0 release


Owen Taylor <otaylor redhat com> writes:

> My expectations is that the external dependencies of GTK+-2.4 will
> be identical to those of GTK+-2.2; other than that the Xft stack
> (Xft, freetype, Xrender, FreeType, exim) is now mandatory rather
> than just recommended.

To avoid possible confusions; you probably meant to write expat, not


PS: If you really meant exim, that's fine with me, we can then drop
    the check for sendmail from GIMP's configure script...

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]