Re: Gnumeric 0.57

Hi Puneet:

./configure is failing for want of 'gnome-print-0.24'....

checking for GnomePrint libraries >= 0.24... configure: error: You need at least GNOME print 0.24 for 
this version of Gnumeric

I can see only gnome-print-0.23 on the site.

Perhaps you didn't look hard enough:


Himanshu Gohel, mailto:gohel csee usf edu

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]