Re: Gnumeric 0.57


./configure is failing for want of 'gnome-print-0.24'....

checking for GnomePrint libraries >= 0.24... configure: error: You need at least GNOME print 0.24 for this 
version of Gnumeric

I can see only gnome-print-0.23 on the site.

- Best Regards
Puneet Goel
mailto:puneet computer org
work:(91)124-6303212 x 1213
Don't blame my opinion on my employer.
THE song feels the infinite in the air,
the picture in the earth, the poem in
the air and the earth;
For its words have meaning that
walks and music that soars.
- Rabindranath Tagore (Stray Birds)

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]