Re: [GnomeMeeting-list] Problems when loading up Gnomemeeting.

Do you have a webcam driver loaded? If so, which one? Problems were
reported using spca50x?

Have you tried as root?

What version of GM?

How did you install?

What is the result of strace?

Le 7/3/2004, "quaff" <quaff shaw ca> a écrit:

>No thats the the problem I'm getting. What I'm getting is a problem when I
>start up my Gnomemeeting. It doesn't start at all, it doesn't give me any
>errors at all or anything, but when I do a "ps aux" in console, i see the
>gnomemeeting process running, but I don't see anything at all.
>On March 6, 2004 09:20 pm, George wrote:
>I don't know if this is your problem or not. But sometimes when I run GM
>and then exit it, it appears to exit but it is actually still running
>and I have to kill the process before GM will come up again.
>On Sat, 2004-03-06 at 20:44 -0800, quaff wrote:
>> For some reason when I load up gnomemeeting, it just stalls and doesn't
>> load up at all. When I try to run it in console, it does the same thing
>> doesn't give any type of error output or anything at all, I do not know why
>> its doing this, it just sits there and does nothing. Anyone have this
>> problem or know how to fix it?
>> _______________________________________________
>> GnomeMeeting-list mailing list
>> GnomeMeeting-list gnome org
>GnomeMeeting-list mailing list
>GnomeMeeting-list gnome org

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]