Re: [GnomeMeeting-devel-list] debian archive now including all versions


The snapshots for sarge has broken packages.

libpt-plugins-alsa (= 20040201.CVS-1)
libpt-plugins-oss (= 20040201.CVS-1)

Which gnomemeeting-cvs depends on. This is a clean install for sarge and
I thought I might try to get gnomemeeting-cvs installed on it but as
said above thoose seem to be broken in sarge main.

Niklas Mattisson <scizzoNOSPAM-at-sector7-dot-nu>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]