Re: Compiling gnome-themes

2007/6/1, John Coppens <john jcoppens com>:
Hello guys,


The version I wanted to install (2.14.3) gives a similar error on another

I update autoconf to 2.60, just in case. On my desktop I didn't have any
compilation problems at all.

 I compiled 2.14.2 on gentoo a week ago without any issue...
here are some packages if you want

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]