Re: Compiling gnome 1.1.9

Mike wrote:

> Hi I have just got round to upgrading gnome from stock andrake 7 on y work
> box and I have come across a wierd problem.
> During make I get an error message saying that no such file
> "capplets-widget.h" which is true.
> Aside from the fact the entry in gnome-hints-properties.h is enclosed in ""
> rather than <> anyone any ideas
> _______________________________________________
> gnome-list mailing list

You need control-center-devel installed, and the most recent version of it
(not sure which that happends to be)

Sean Middleditch

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]