Re: Did GNOME go 1.0 too early?

No, I believe his problem was that he said he's using SuSE, but the RPMS
were built for a Red Hat system. I've not used SuSE yet, but I'm pretty
sure that their packages are not interchangeable.

On Wed, 3 Mar 1999, Spud wrote:

>     Possibly this is the fact that you are using Redhat and their package
> system
> makes it impossible to compile anything from source? I had that problem, and
> I ended up nuking my RedHat partition and went back to Slackware.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]