Gome probs...

I'm beginning to think I just need to upgrade my system to Slack4.0, but lemme ask one more question, then I'll take that route.

 I've FINALLY found and installed the libs I need, but I get this when running

gnome-session: can't resolve symbol 'poptHelpOptions'
gnome-session: can't resolve symbol 'poptHelpOptions'

Any ideas?  This was with the slackware package and I'm guessing REALLY hard that it's because the stuff was compiled against libs different from what I have, and such.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]