Re: Upgraded (Openfire) from 3.6.2 to 3.6.4

On Thu, Mar 04, 2010 at 01:02:30AM -0800, Ilan Rabinovitch wrote:
> You may wish to keep in mind that the current version of Empathy in
> Ubuntu when combined with OpenFire 3.6.4 results in memory leaking like
> a sieve. I only mention this because when I upgraded our organizations'
> server to 3.6.4 and even 1 user running empathy in Karmic resulted in
> our server eating all of its heap in a handful of hours.

Whoah! Thanks, disabled PEP. Bit strange that they didn't release an
updated version yet.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]