Re: colord 0.1.0 released!

On 14 January 2011 07:29, Pascal de Bruijn
> Since GNOME runs on other unices too, I guess colord will too?

colord doesn't actually have anything to do with GNOME. colord should
compile fine on freebsd and solaris, although the _optional_ GTK
frontend test program obviously won't as it needs a very new gtk
that's only in Linux at the moment. I can even try to fix the compile
error on win32 if that would be useful to someone.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]